Jump to content

สำหรับสมาชิกเก่า คุณสามารถ Login เข้าระบบ ด้วย Username และ Password เก่าได้เลยหากพบปัญหา โปรดอ่าน :::> ปัญหาที่อาจพบในระบบใหม่ของ Freemac


Photo

ดู ยูทูป แล้วชอบสะดุดครับ


  • Please log in to reply
13 replies to this topic

#1
numtaohuu

numtaohuu

    Member

  • Members
  • PipPip
  • 59 posts
ดูจาก safari ดูๆไปแล้วมันชอบสะดุดอะครับ macbookpro 13" พึ่งเป็นแมคมือใหม่ไม่ถึงอาทิตครับ
ไม่น่าเกี่ยวกับเน็ตเพราะแถบที่มันโหลดวิ่งไปเกือบเต็มแล้ว แต่ผมดูไปได้ไม่เท่าไหร่ครับ มันจะสะดุดเป็นระยะๆครับ
สังเกตุแล้วจะเป็นที่ภาพมันจะค้างแป๊ปนึงครับ แต่เสียงไม่สะดุดครับ เสียงปกติเลย

Edited by numtaohuu, 16 July 2011 - 12:47 AM.


#2
chong4215a

chong4215a

    ป๋า

  • Members
  • PipPipPipPipPipPip
  • 5629 posts
  • LocationDMK @Pier 3
ผมก็เจอครับ

#3
numtaohuu

numtaohuu

    Member

  • Members
  • PipPip
  • 59 posts
เอ้าเลย

สรุปเป็นอาการปกติเหรอครับเนี่ย ลองไปใช้ firefox ก็เป็น (-_-) เศร้าเลย
เป็นทุกวิดีโอเลย น่ารำคาญมาก

#4
tonic

tonic

    Advanced Member

  • Members
  • PipPipPipPip
  • 891 posts
ลองดูกับ Chrome เผื่อไม่เป็นครับ

#5
tum

tum

    Director

  • Administrators
  • 13846 posts
ของผมไม่ค่อยเป็นแฮะ
แรมเครื่องเท่าไหร่ครับ

#6
tum

tum

    Director

  • Administrators
  • 13846 posts
อีกนิดครับ ลอง pause แล้ว play อีกที ว่าหายมั้ยครับ

#7
chong4215a

chong4215a

    ป๋า

  • Members
  • PipPipPipPipPipPip
  • 5629 posts
  • LocationDMK @Pier 3
ลองดูอีกครั้งวันนี้ไม่กระตุกแล้วครับ ใช้งานได้ปกติ ดูผ่าน safari

#8
numtaohuu

numtaohuu

    Member

  • Members
  • PipPip
  • 59 posts
ลองสังเกตุแล้ว ถ้าsafari ยังโหลด buffur อยู่มีภาพสะดุดๆครับ ต้องรอให้โหลดเต็มเลยถึงจะไม่สะดุด ขนาดรอให้โหลดไปเกินครึ่งยังสะดุดครับ

เครื่องสเป็ก macbookpro 2011 เลยครับ i5 ram 4 gb ครับ

#9
numtaohuu

numtaohuu

    Member

  • Members
  • PipPip
  • 59 posts

ลองดูกับ Chrome เผื่อไม่เป็นครับ



ตามท่านนี้หายแล้วครับ ดูแบบ hd 1080 ดูไปโหลดไปพร้อมกันไม่มีสะดุด เกือบจะไม่ชอบ mac สะแล้ว

ขอบคุณครับ

#10
GOoGol

GOoGol

    Advanced Member

  • Members
  • PipPipPipPip
  • 640 posts
ไม่ค่อยเจอนะ เคยเจอแต่บนวินโดวส์
ผมลอง pause แล้วก็รอสักระยะแล้วกด play ใหม่เลย
หรือไม่ก็ปิดหน้าต่างนั้นๆ แล้ว clear cache แล้วเปิดใหม่อีกที
ลองดูครับ

#11
numtaohuu

numtaohuu

    Member

  • Members
  • PipPip
  • 59 posts

ไม่ค่อยเจอนะ เคยเจอแต่บนวินโดวส์
ผมลอง pause แล้วก็รอสักระยะแล้วกด play ใหม่เลย
หรือไม่ก็ปิดหน้าต่างนั้นๆ แล้ว clear cache แล้วเปิดใหม่อีกที
ลองดูครับ


clear cache เข้าไปตรงไหนครับ

ขอบคุณครับ

#12
MicHaeL69

MicHaeL69

    เด็กน้อยตาดำๆ พุงกลมๆ

  • Moderators
  • 2792 posts
  • LocationThailand

clear cache เข้าไปตรงไหนครับ

ขอบคุณครับ


ถ้าบน safari (เข้าใจว่ายังถามถึง browser นี้) กดจากเมนูของ safari ด้านบนแล้วเลือกตามภาพเลยครับ

Posted Image

#13
topty

topty

    Member

  • Members
  • PipPip
  • 83 posts
ผมก็เป็นครับ แทปทุก Browser เลยครับ firefox ก็พอไปได้(เป็นหลังจากที่ YT เปล่ียนตัวเล่นอ่ะครับ)

#14
TOpRY

TOpRY

    General Member

  • Members
  • PipPipPip
  • 173 posts
เท่าที่ใช้มาเจอครั้งเดียวครับทั้งบน Chrome และ Safari แต่พออีกวันมาใช้ก็ไม่เป็นแล้วครับ




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Creative Commons License

สงวนลิขสิทธิ์ ตาม พ.ร.บ. ลิขสิทธิ์ พ.ศ. ๒๕๓๗
ข้อความที่โพสต์ลงในเวบไซต์แห่งนี้ ได้กระทำโดยสมาชิกของเวบไซต์ ทางเวบไซต์ไม่มีส่วนรับผิดชอบใดๆ ต่อข้อความต่างๆ ของสมาชิก ทั้งนี้ หากท่านพบเห็นข้อความใดๆ ที่ผิดต่อกฏ ระเบียบของเวบไซต์ กรุณาแจ้งที่ Moderators เพื่อดำเนินการแก้ไข